Siguen las vulnerabilidades en Flash Player

Esta semana pasada se ha publicado la versión 10.3.181.23 de Adobe Flash Player que viene a solucionar un fallo de seguridad considerado importante y que afectaría a los usuarios de las versiones 10.3.181.16 y anteriores en Windows, Mac, Linux y Solaris, y a las versiones 10.3.185.22 y anteriores en el caso de Android. Esta nueva versión permitiría corregir una vulnerabilidad cross-site scripting (XSS), con el cual se envian ataques para intentar que los usuarios hagan click en un enlace malicioso. Así pues, y como en otras ocasiones os recomendamos que actualicéis la versión de flash desde la web de Adobe lo antes posible para tratar de mantener vuestro sistema lo más seguro posible.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.